Официалният форум на iPlay.bg 

 #316332  от dgdara_
 ср юни 11, 2014 1:44 am
Значи от два дена имам лаг само в този сървър, какво ли не направих за да реша този лаг и пак не става, изобщо не може да се играе, когато някой говори супер екстра прекъсва дори когато пиша нещо след 3-5 мин се показва в чата, пинга ми е нормален както си беше така и така стои пробвал съм в останали сървъри на веригата там нямам проблеми. ето и малко снимки, гледайте само net_graph-a:
Това е от JBE: http://picbg.net/img.php?file=db4c30150827a391.JPG" onclick="window.open(this.href);return false;
Това е от JBU: http://picbg.net/img.php?file=db4f79126914f1e2.JPG" onclick="window.open(this.href);return false;
Пробвал съм и в други Jailbreak сървъри там нямам проблеми.
Последна промяна от dgdara_ на ср юни 11, 2014 7:54 am, променено общо 1 път.
 #316333  от Petrow
 ср юни 11, 2014 1:59 am
Опитай с част от моето cfg , може да ти помогне..

Код: Избери всички
_cl_autowepswitch "1"
_snd_mixahead "0.1"
ati_npatch "1.0"
ati_subdiv "2.0"
bgmvolume "1.000000"
bottomcolor "6"
brightness "1.410000"
cl_allowdownload "1"
cl_allowupload "1"
cl_backspeed "400"
cl_cmdbackup "2"
cl_cmdrate "105"
cl_corpsestay "600.000000"
cl_crosshair_color "50 250 50"
cl_crosshair_size "small"
cl_crosshair_translucent "0"
cl_dlmax "1024"
cl_download_ingame "0"
cl_dynamiccrosshair "0"
cl_forwardspeed "400"
cl_himodels "0"
cl_idealpitchscale "0.8"
cl_lc "1"
cl_logocolor "#Valve_Orange"
cl_logofile "lambda"
cl_lw "1"
cl_minmodels "0"
cl_radartype "1"
cl_righthand "1"
cl_shadows "0"
cl_timeout "60"
cl_updaterate "100"
cl_vsmoothing "0.05"
cl_weather "0"
con_color "255 180 30"
console "1.0"
crosshair "1.000000"
fastsprites "2"
fps_max "100"
fps_modem "0.0"
gamma "2.530000"
gl_dither "1"
gl_flipmatrix "0"
gl_fog "1"
gl_monolights "0"
gl_overbright "0"
gl_polyoffset "0.1"
hisound "1"
hpk_maxsize "4"
hud_capturemouse "1"
hud_centerid "1"
hud_draw "1"
hud_fastswitch "1"
hud_saytext_internal "1"
hud_takesshots "0"
joystick "0"
lookspring "0"
lookstrafe "0"
m_filter "0"
m_forward "1"
m_pitch "0.022"
m_side "0.8"
m_yaw "0.022"
model "gordon"
MP3FadeTime "2.0"
MP3Volume "0.8"
mp_decals "4096.000000"
net_graph "0"
net_graphpos "1"
net_scale "5"
r_bmodelhighfrac "5.0"
r_detailtextures "0"
s_a3d "0"
s_automax_distance "30.0"
s_automin_distance "2.0"
s_bloat "2.0"
s_distance "60"
s_doppler "0.0"
s_eax "0"
s_leafnum "0"
s_max_distance "1000.0"
s_min_distance "8.0"
s_numpolys "200"
s_polykeep "1000000000"
s_polysize "10000000"
s_refdelay "4"
s_refgain "0.4"
s_rolloff "1.0"
s_verbwet "0.25"
sensitivity "4.490000"
skin ""
spec_autodirector_internal "1"
spec_drawcone_internal "1"
spec_drawnames_internal "1"
spec_drawstatus_internal "1"
spec_mode_internal "2"
spec_pip "0"
suitvolume "0.25"
sv_aim "0"
sv_voiceenable "0"
team ""
topcolor "0"
viewsize "110"
voice_enable "1"
voice_forcemicrecord "0"
voice_modenable "1"
voice_scale "0.750000"
volume "1.070000"
setinfo "_vgui_menus" "1"
setinfo "_ah" "0"
 #316335  от dgdara_
 ср юни 11, 2014 2:08 am
Petrow » преди 8 минути написа:Опитай с част от моето cfg , може да ти помогне..

Код: Избери всички
_cl_autowepswitch "1"
_snd_mixahead "0.1"
ati_npatch "1.0"
ati_subdiv "2.0"
bgmvolume "1.000000"
bottomcolor "6"
brightness "1.410000"
cl_allowdownload "1"
cl_allowupload "1"
cl_backspeed "400"
cl_cmdbackup "2"
cl_cmdrate "105"
cl_corpsestay "600.000000"
cl_crosshair_color "50 250 50"
cl_crosshair_size "small"
cl_crosshair_translucent "0"
cl_dlmax "1024"
cl_download_ingame "0"
cl_dynamiccrosshair "0"
cl_forwardspeed "400"
cl_himodels "0"
cl_idealpitchscale "0.8"
cl_lc "1"
cl_logocolor "#Valve_Orange"
cl_logofile "lambda"
cl_lw "1"
cl_minmodels "0"
cl_radartype "1"
cl_righthand "1"
cl_shadows "0"
cl_timeout "60"
cl_updaterate "100"
cl_vsmoothing "0.05"
cl_weather "0"
con_color "255 180 30"
console "1.0"
crosshair "1.000000"
fastsprites "2"
fps_max "100"
fps_modem "0.0"
gamma "2.530000"
gl_dither "1"
gl_flipmatrix "0"
gl_fog "1"
gl_monolights "0"
gl_overbright "0"
gl_polyoffset "0.1"
hisound "1"
hpk_maxsize "4"
hud_capturemouse "1"
hud_centerid "1"
hud_draw "1"
hud_fastswitch "1"
hud_saytext_internal "1"
hud_takesshots "0"
joystick "0"
lookspring "0"
lookstrafe "0"
m_filter "0"
m_forward "1"
m_pitch "0.022"
m_side "0.8"
m_yaw "0.022"
model "gordon"
MP3FadeTime "2.0"
MP3Volume "0.8"
mp_decals "4096.000000"
net_graph "0"
net_graphpos "1"
net_scale "5"
r_bmodelhighfrac "5.0"
r_detailtextures "0"
s_a3d "0"
s_automax_distance "30.0"
s_automin_distance "2.0"
s_bloat "2.0"
s_distance "60"
s_doppler "0.0"
s_eax "0"
s_leafnum "0"
s_max_distance "1000.0"
s_min_distance "8.0"
s_numpolys "200"
s_polykeep "1000000000"
s_polysize "10000000"
s_refdelay "4"
s_refgain "0.4"
s_rolloff "1.0"
s_verbwet "0.25"
sensitivity "4.490000"
skin ""
spec_autodirector_internal "1"
spec_drawcone_internal "1"
spec_drawnames_internal "1"
spec_drawstatus_internal "1"
spec_mode_internal "2"
spec_pip "0"
suitvolume "0.25"
sv_aim "0"
sv_voiceenable "0"
team ""
topcolor "0"
viewsize "110"
voice_enable "1"
voice_forcemicrecord "0"
voice_modenable "1"
voice_scale "0.750000"
volume "1.070000"
setinfo "_vgui_menus" "1"
setinfo "_ah" "0"
Никакав ефект...
 #316405  от h0us
 ср юни 11, 2014 6:48 pm
Ако си на NVIDIA си спри Vertical sync от NVIDIA Control Panel.
 #316406  от dgdara_
 съб юли 05, 2014 2:29 am
Спрян е и не е от това. Преди малко влезнах от приятел и тук нета е по-бърз, проблема долу-горе е същото но не чак толкова.
EDIT: Проблема е оправен. :lock:
Последно избутана от dgdara_ на съб юли 05, 2014 2:29 am.